Update python_gtk to debian stretch

When I upgraded Python earlier, I missed the python_gtk repo.

Change-Id: Ie10be829730513d630306d779dc329f4417cdd7f
diff --git a/debian/python_geos.patch b/debian/python_geos.patch
index 9fd697a..963f043 100644
--- a/debian/python_geos.patch
+++ b/debian/python_geos.patch
@@ -1,14 +1,15 @@
 --- a/geos.py	2018-10-17 23:02:05.000000000 -0700
 +++ b/geos.py	2018-10-17 23:16:33.017257372 -0700
-@@ -40,6 +40,11 @@ def load_dll(libname, fallbacks=None):
-             return CDLL(lib)
+@@ -39,6 +39,11 @@ def load_dll(libname, fallbacks=None):
          except OSError:
+             LOG.warn("Failed `CDLL(%s)`", lib)
              pass
+
 +        base = os.path.dirname(os.path.dirname(__file__))
 +        try:
-+            return CDLL(os.path.join(base, 'rpathed', 'usr', 'lib', lib))
++            return CDLL(os.path.join(base, 'rpathed', 'usr', 'lib', 'x86_64-linux-gnu', lib))
 +        except OSError:
 +            pass
-     if fallbacks is not None:
+     if not dll and fallbacks is not None:
          for name in fallbacks:
              try: