Make python things work in the sandbox

Everything seems to be plotting now, and graph_edit draws again.

Change-Id: I2aceb13577c0d7529e3169f89e2d0c71612f3a47
diff --git a/debian/python_shapely_init.patch b/debian/python_shapely_init.patch
new file mode 100644
index 0000000..0304760
--- /dev/null
+++ b/debian/python_shapely_init.patch
@@ -0,0 +1,8 @@
+--- a/__init__.py	2018-10-17 21:55:40.000000000 -0700
++++ b/__init__.py	2018-10-17 22:54:48.798723540 -0700
+@@ -1 +1,5 @@
+ __version__ = "1.4.3"
++
++import os
++_base = os.path.dirname(os.path.dirname(__file__))
++os.environ['LIBRARY_PATH'] = os.path.join(_base, 'rpathed', 'usr', 'lib')